Hirdetés

2019. október 17., csütörtök

Gyorskeresés

Hozzászólások

(#6001) lenbazso


lenbazso
(csendes tag)

Üdv mindenkinek!

Segítség kellene wireless-es netmegosztáshoz megvalósításához (javaslat megvásárolandó eszközökre nagy segítség lenne).
Elképzelés a következő:
Kábelmodem -> Egyik ház (wireless szétosztás szükséges,wlan router már adott, Linksys WRT54GC)
↓ kb. 50-100m légvonalban, rálátással
-> Másik ház (wireless szétosztás szükséges,wlan router már adott, TP-Link WR542G)
Ha valaki tudna információt adni, vagy megmondaná hol lehet utánnanézni annak, hogy pontosan mire is való a bridge, accesspoint, az jól jönne. Nem világos mire lehet használni, külön eszközként vagy routernél ilyen beállítható módban.
Segítséget előre is kösz.

(#6002) [HUN]Tyson


[HUN]Tyson
(senior tag)

Hi!

Ugyan nem otthoni, hanem irodai, de a lényegen nem változtat.

Adott egy d-link di-604 router, wan oldalon egy adsl-es kábelmodem, lan oldalon 12 gép, 2 hálózati nyomtató meg egy NAS (switch-csel szétdobva). A gépeken kb fele-fele arányban w98 és XP. Dinamikus IP kiosztás, ugyanaz a munkacsoport, fájlmegosztás mindenhol.
Ment is szépen a hálózat eddig, kisebb-nagyobb hiányosságokkal (pl egyes gépeken egyes nyomtatókat lehetetlen munkára bírni, míg a többin megy hibátlanul).

Eddig. Most viszont egyes gépeken (felváltva XP és win98) nem lehet elérni a hálózatot. Van, hogy egyáltalán nem lehet elérni a munkacsoportot, van hogy a munkacsoportot tallózni nem lehet, nem jeleníti meg a csoport gépeit, de ha beírom pl intézőbe, hogy \\gep1, vagy közvetlenül fájlnév, pl \\gep1\könyvtár\fájl, akkor azt el tudom érni.

Aztán ha másnap próbálom, akkor jó. Aztán nem. Mikor hogy. Nem jöttem rá, hogy miért. Nem változott semmi, ami ezt kiválthatta volna.
Esetleg új firmware a router-re?

Internet működik, pingek jók.

Van vkinek vmi jó ötlete?

(#6003) maxlanders


maxlanders
(tag)

Áááááááhhhhh
Kicseréltem a lan kártyát a kliens gépben és még most sem lehet arról netezni.
Ha az IP címeket automatikuson hagyom, észeli mindkét gép hogy egy hálózatban 2 egyforma IP van, de ha ezeket megváltoztatom, sem történik semmi. Hiába a megosztás.
:O

(#6004) rdi válasza madeec (#5999) üzenetére


rdi
(veterán)

Ebben sincs megoldás?

[link]

[ Szerkesztve ]

Fej! Tor! Potroh!

(#6005) rdi válasza maxlanders (#6003) üzenetére


rdi
(veterán)

Mi osztja a dinamikus címeket? Ott nem lehet módosítani?
Mi van, ha csak az egyik gép kap dinamikus címet, a másiknak fix van?

Fej! Tor! Potroh!

(#6006) FerNandor


FerNandor
(senior tag)

Hello! nagy segítség kéne. Kollégiumban most üzemeltem be a netet laptopon, megy is csak éppen a torrent nem! A DHT: waiting to log in
minden piros, időtúllépés. Több oldal torrentjét futtatom, tehát a server-gond biztos kilőve.
Mi lehet a gond? Előre is köszönöm a segítséget!

"The Lada Riva is still being built today under license in Egypt. Imagine that, a 40 year old Italian design, improved by the Russians and now built by a bunch of Egyptians. I can't think of anything worse than that!" Jeremy Clarkson

(#6007) kali válasza FerNandor (#6006) üzenetére


kali
(legenda)

lehet, hogy a hiba a koli renszergazdájában van... :DDD

Just Mobile Gum Plus külső akkumulátor és Sony MDR-XB50AP EXTRA BASS fülhallgató eladó: https://tinyurl.hu/O8nA/

(#6008) FerNandor válasza kali (#6007) üzenetére


FerNandor
(senior tag)

akkor ez elég durva
és erre nálam nem lehet/tudunk megoldást találni?

mod.: úgy tűnik, hogy a port sem utorrentben jó...

[ Szerkesztve ]

"The Lada Riva is still being built today under license in Egypt. Imagine that, a 40 year old Italian design, improved by the Russians and now built by a bunch of Egyptians. I can't think of anything worse than that!" Jeremy Clarkson

(#6009) kali válasza FerNandor (#6008) üzenetére


kali
(legenda)

durva vagy sem, sok koliban tiltva/korlátozva van a torrent! nem mondom 100%-ra, hogy nálad is ez a hiba, de mint lehetőséget azért érdemes ellenőrizni!

[ Szerkesztve ]

Just Mobile Gum Plus külső akkumulátor és Sony MDR-XB50AP EXTRA BASS fülhallgató eladó: https://tinyurl.hu/O8nA/

(#6010) pilsner


pilsner
(aktív tag)

sziasztok!

a probléma: egy tp-link TL_WA601G ap-n jön a net, 1megás. onnan egy switch-be fut a kábel, majd a switch osztja szét 2 gépre. a baj annyi, hogy lakótárs 130k-val tölt, én 4k-val, és böngészőből nem lehet elérni az AP kezelőfelületét sem. mi lehet a gond? hogyan lehetene a forgalamt egyenlő arányban beállítani :F

[ Szerkesztve ]

www.sakertour.com - The carpathian birdwatching and hide photography company

(#6011) FerNandor válasza kali (#6009) üzenetére


FerNandor
(senior tag)

jah, korlátozva van... hát kár :(
azért köszi a válaszokat ;)

"The Lada Riva is still being built today under license in Egypt. Imagine that, a 40 year old Italian design, improved by the Russians and now built by a bunch of Egyptians. I can't think of anything worse than that!" Jeremy Clarkson

(#6012) MaciG


MaciG
(addikt)

üdvözletem

Akadt egy kis problémám az otthoni hálózattal. Az történt ugyanis ,hogy este még minden rendben volt, de viszont ma reggel mikor bekapcsoltam a gépem, akkor azt írta, hogy nincs bedugva a hálózati kábel. Ez azért érdekes, mert este senki nem matatott a szobában. Megnéztem a kábelt, semmi külső rendellenesség. Feltelepítettem újra a hálókártya driverét, de semmi. Router van és öcsémnél a másik gépen meg van net. Ilyenkor mi lehet a gond? :F

BANZAII

(#6013) gytibi75


gytibi75
(csendes tag)

Sziasztok!

Nemrég vettem egy WLAN routert (1WLAN+4LAN) CMP-WNROUT54.

A gondom a következő lenne:
Felraktam, beállítottam mindent (PPPoe, WLAN, LAN, dhcp stb.).
Két gépet akarok rá csatlakoztatni, az egyiket kábelen a másikat WLAN-on.
Egyik gép sem megy fel a netre, a modem melyhez a routert csatlakoztatom Datanetes D-Link (amihez nem kellett semmit beállítani az XP prof-hoz, csak a kapcsolatot, auto IP-t ad stb.).
A WLAN-os laptop látja a routert és az általa kiosztott IP-t, de itt sincs net.

Tudna vki segíteni, hogy oldjam meg a problémát?

Üdv,

gytibi75

(#6014) MaciG válasza MaciG (#6012) üzenetére


MaciG
(addikt)

Közben megoldódott a probléma csak resetleni kellett a routert :R
Csak kicsit beparáztam ,hogy xar az alaplapi lankártya és azt mire kicserélik garanciával...

BANZAII

(#6015) coce


coce
(csendes tag)

Sziasztok!

Adott egy gép amelyik routerről kapja a netet, a routerbe ezen kívül még 2 gép van dugva, mindkettőn jó a net. Viszont ezen a bizonyos 3. mostanában szarakszik. Van hogy simán felcsatlakozik a netre és 1-2 órát működik is, de szinte mindig előjön a következő buborék: Egy hálózati kábel nincs bedugva. És amint ez kijön, összevissza villog, néha visszacsatlakozik 1-2 percre,másodpercre,majd ismét előjön és aztán előfordul hogy megint félóráig jó a net (bár elég lassú jóval lassabb mint a másik kettőn). Nem tudom mi akadhat mivel, vagy a hálókártyával lehet-e probléma (tettem fel legújabb drivert). Ja egyébként a hálókártya egy Nvidia nforce3-mas alaplapra van integrálva. A kábel jónak tűnik, a másik gépbe tökéletesen működött...Olvastam olyat is hogy vírus lehet, vírusirtás során mondjuk semmit nem talált. Szóval már próbáltam 1-2 alapdolgot, de kiváncsi lennék a véleményetekre, hogy szerintetek mi lehet? Előre is köszi!

(#6016) rdi válasza gytibi75 (#6013) üzenetére


rdi
(veterán)

dns szerver, átjáró be van állítva?

Fej! Tor! Potroh!

(#6017) gytibi75 válasza rdi (#6016) üzenetére


gytibi75
(csendes tag)

Nincs. A TCP/IP-nél mindent automatikusra hagytam a csatlakozás beállításoknál.

Vagy a routernél DNS szerverre gondolsz?

(#6018) rdi válasza gytibi75 (#6017) üzenetére


rdi
(veterán)

A gépedre gondoltam.

Azért azt kipróbálhatnád, hogy egy külső ip címet megpingetnél, vagy / és megnéznéd, hogy ip cím alapján megtalálja -e a honlapot?

[ Szerkesztve ]

Fej! Tor! Potroh!

(#6019) gytibi75 válasza rdi (#6018) üzenetére


gytibi75
(csendes tag)

Úgy gondolod, hogy a TCP/IP tulajdonságoknál az XP-nél az elsődleges DNS kiszolgáló címe a router 192.168.0.1 IP címe legyen? Vagy más? :W

(#6020) Gabás válasza gytibi75 (#6019) üzenetére


Gabás
(őstag)

nem, az elég.
dugd a kábelt egy másik csatlakozóba a routern (vagy cseréljél meg kettőt), és próbáld ki, hogy úgy is szakadozik-e

[ Szerkesztve ]

(#6021) pilsner válasza pilsner (#6010) üzenetére


pilsner
(aktív tag)

megoldódott. vettünk egy routert

www.sakertour.com - The carpathian birdwatching and hide photography company

(#6022) gytibi75 válasza Gabás (#6020) üzenetére


gytibi75
(csendes tag)

Nem az is lehet a gond, hogy a routerhet egy sima UTP patch kábelt kaptam és mégis crosslink kellene?
Másik kérdés: érdemes-e az asztali gépnek és a laptopnak is egy egyedi IP-t adni pl. így

PC:

IP: 192.168.0.x1
Alhálózati maszk: 255.255.255.0
Alapértelmezett átjáró: 192.168.0.1.
Elsődleges DNS kiszolgáló: 192.168.0.1.

Laptop:

IP: 192.168.0.x2.
Alhálózati maszk: 255.255.255.0
Alapértelmezett átjáró: 192.168.0.1.
Elsődleges DNS kiszolgáló: 192.168.0.1.

Ilyenkor is kell DHCP?

Üdv,

[ Szerkesztve ]

(#6023) Gabás válasza gytibi75 (#6022) üzenetére


Gabás
(őstag)

ilyenkor nem kell DHCP
a patch kábel jó kell hozzá legyen (tkp mindegy), a csatlakozót viszont érdemes/könnyű ellenőrizni

[ Szerkesztve ]

(#6024) gytibi75 válasza Gabás (#6023) üzenetére


gytibi75
(csendes tag)

Köszönöm. Viszont a router leírásában ez szerepel.

"Kösse össze egy megfelelő kábellel (crossover, keresztbekötésű UTP, vagy FTP kábel) az ADSL/KÁBEL modem LAN portját a router WAN portjával (WAN LED világít, ha a kapcsolat létrejött)."

Na és ezt nem értem:

"Csatlakoztassa a router LAN portját egy Hub/Switch-hez. (LAN LED világít, amikor a kapcsolat létrejött)." Ez most akkor az asztali hálókártyája lenne?

Üdv

(#6025) gytibi75 válasza Gabás (#6023) üzenetére


gytibi75
(csendes tag)

Bocs a HUB/switch után persze ott volt, hogy csatlakoztathatom a számítógépet közvetlenül a router switch portjára. Ezért előző hsz. 2. része törölve.

(#6026) rdi válasza gytibi75 (#6019) üzenetére


rdi
(veterán)

Arra is gondolok, hogy a routered dns-e nem jó.
Ezt úgy tudod a legegyszerűbben ellenőrizni, ha egy oldalt nem a nevével akarsz elérni, hanem az ip címével.
Ugyanúgy, ahogy a routered kezelő felületét is el tudod érni beírva annak ip címét.
Ha így van neted, akkor a névfeloldással van a probléma.

Fej! Tor! Potroh!

(#6027) gytibi75 válasza rdi (#6026) üzenetére


gytibi75
(csendes tag)

Kösz az infót. Érdekelne ez a névfeloldás dolog? Azt meg hogy kell csinálni?

Amúgy a segítésgeket köszi, de van már háló és net is mindkét gépen. Csak kérdéses a DNS-szerver cím, mert az előbb véletlen rosszat nyomtam és minden elment. Utána újra kellett beírni, hogy lehetne azt csinálni, hogy ne kelljen beírni DNS szerver címet, ha kiakad a router?

(#6028) rdi válasza gytibi75 (#6027) üzenetére


rdi
(veterán)

Domain Name Server erre keress rá. A routerek automatikusan képesek lekérni, neked elég a routered ip -jét beírni, a leggyakrabban.

Fej! Tor! Potroh!

(#6029) harylmu


harylmu
(őstag)

Csáó.

Az a helyzet, hogy nem rég vettem egy Linksys WMP54G PCI-os WiFi adaptert. Nos az elég messze lévő szobámig nem jut el a jele a routernek amelyikből tápolja a netet. :) Én egy antennára gondoltam, hogy az megoldaná. Ti hogyan erősítenétek a jelet?

(#6030) dany27


dany27
(őstag)

hi

adott két gép

1. ez kapja a netet LANon keresztűl (ebbe van egy WiFi kártya is)

2. ezt szeretném valahogy össze kötni vezeték nélkül az 1. gépel és azon keresztűl kapná a netet

meg esetleg még több gép is az 1. kapná vezeték nélkül a netet

ötletek erre??

(#6031) harylmu válasza harylmu (#6029) üzenetére


harylmu
(őstag)

iszonyatosan fontos lenne :B

(#6032) Hello2186


Hello2186
(csendes tag)

Hali!
Lenne egy kis problémám, eddig 2gép között volt megosztva a net, az egyik gépen normális hálókártya+kábel, a másikon meg vezetéknélküli (wireless), a router és az adapter márkája is linksys volt, és minden gyönyörüen ment, nem rég előfizettünk a t-home (voip telefon+net)-ra, ma kijött a ficko és beszerelte, egy ilyen nagyobb dobozu fehér kis antennás (Pirelli tipusú) készüléket kaptunk routernek..a fickó bekonfigolta, és a kábeles gépen ment minden, de amikor a vezeték nélkülin is probáltuk (a t-onlines ficko nélkül..) akkor nem ment. probálkoztam a wi-fi s gépen is de nem ment sehogy sem, egy bizonyos > alapértelmezett átjárót , DNS kiszolgálót , és Wins kiszolgálót nem talált, de a gép maga látja a hálozatot csak ezeket nem látja.Nekem van egy Sony Psp-m azon minden tökéletesen megy, elképzelhető hogy a márka is számitana?
Aki tud az kérem. hogy segítsen!!
Üdvözlettel és köszönettel,
Pistu

Szerk: Azóta már az első oldalon lévő beállításokat is próbálgattam és nem ment. :(
Már a kézi konfigolásra fanyalodtam, de pl. a router status-nál seholsem találom a WINS-et! :(
Végső során lehet elmegyek és inkább veszek egy 10m-es LAN kábelt, és azzal összekötöm a két gépet. Ott is ennyi beállítás van?

(#6033) kem válasza harylmu (#6031) üzenetére


kem
(addikt)

[link]

Köszi!

(#6034) harylmu válasza kem (#6033) üzenetére


harylmu
(őstag)

Parabolja elv. :D Elgondolkodok rajta. :)

:R

(#6035) harylmu válasza harylmu (#6034) üzenetére


harylmu
(őstag)

Bár jobban meggondolva még mindig jobban járnék egy antennával. A routeremre vagy a (fogadó) wifi adapteremre kell kötni az erősebb antennát? Ja, és milyet? :)

EZ kompatibilis lenne vajon? (Routerem: Conceptronic, adapter: Linksys wmp54g PCI)

[ Szerkesztve ]

(#6036) Bálint85


Bálint85
(senior tag)

melyik modemet érdemes megvenni szerintetek? D-Link DSL-320T vagy D-Link DSL-360RC2 vagy ha jobbat tudtok akkor lécci írjátok meg :U mert olvastam h nem mindegy h milyen modemem van , mert az is befolyásolja a sebességet!
[link]

http://www.anandtech.com Élj lazán, ne dolgozz túl sokat, mert egyszer csak azt veszed észre, hogy vasárnap a templomban mindenki énekel, csak te fekszel a hátadon...

(#6037) bLaCkDoGoNe


bLaCkDoGoNe
(veterán)

Sziasztok, egy T-Mobile-os mobilinternetet (web'n'walk stick-es) szeretnék egy Linksys WRT54G-vel megosztani két WinXP-s gép között, mert valamilyen driver gond miatt csak az egyik gépen megy rendesen a net, a másikon borzasztóan lassú és általában fél órán belül kékhalállal csapja agyon a gépet. A Linksysen DD-WRT firmware van. Hogy kellene ezt megtennem?
Köszi!

[ Szerkesztve ]

"The parasite makes nothing for itself. Its only tools are taxes and tithes meant to trick you into offering what it has not earned. In Rapture we keep what is ours." [+] http://www.flickr.com/photos/blackdogone [+] 

(#6038) politomi


politomi
(tag)

Sziasztok! Egy kis segítségre lenne szükségem tőletek. Rendelkezem egy Linksys WRT54GL típusú wireless router-el és a leendő htpc-el szeretnék kapcsolatot létesíteni vele. A router-t és a gépet egy szint és kb 15m választja el egymástól. A kérdésem az lenne hogy milyen wifi eszközt érdemes venni? PCI vagy jó az usb is? Melyik a megbízhatóbb és stabilabb? A válaszaitokat előre is köszönöm.

(#6040) khalox


khalox
(őstag)

Gondom: a hálózati megosztás kezelésénél elmászott valamilyen beállítás, a hibajelenség a következő:

Létező megosztott mappákat látják a gépek, viszont azt a gépet, amin ezek a megosztott mappák vannak, már nem lehet tallózni (korábban lehetett). Benne van a munkacsoportban, de amikor duplán kattintok rá, akkor azt írja, hogy "valószínűleg nincs joga... blablabla"
Ennek ellenére a meglévő megosztott mappákat simán lehet olvasni/írni.
Ja... Windows XP SP2 mindenhol.

Router mögött van minden, így tűzfal kikapcsolva...

[ Szerkesztve ]

(#6041) putti


putti
(aktív tag)

Sziasztok!

Jelenleg van egy D-Link120-as adsl routerem, ami ugye 100Mbps-os. Ez 3 gépre osztja szét a netet. A 3 gép között gyakra másolok 100Gb-nál több adatot és igen sokáig tart a dolog. Szeretném kibővíteni a gépek közötti sávszélességet és arra gondoltam hogy az adsl router után kötök egy Linksys SLM2005 1000Mbps-os switchet és erről ágaztatom el a három gép felé a hálózatot. A három gép hálózati kártyája mind 1000Mbps-os sebességet tud.

A kérdésem a következő lenne :

1, ez így működni fog?
2. ha a 100Mbps-os adsl router után kötöm az 1000Mbps-os Linksys SLM2005 switchet, akkor a switch nem korlátozza le az összes portot 100Mbps-osra? mert ugye akkor felesleges vennem

Köszi a helpet mindenkinek!

(#6042) putti válasza putti (#6041) üzenetére


putti
(aktív tag)

Valaki help?

(#6043) Titok Levi


Titok Levi
(tag)

Csá, BAJ VAN!!!!!!!
Az van, hogy van egy modem, amibe jön a T kábel net (8Gbit), meg van két router -ünk amik szétosztják 6 szobába a netet.

A probléma az, hogy tegnap se szó se beszéd elment mindenk szobából a net. Most csak úgy van, hogy egy kábelt közvetlenül a modembe nyomunk és akkor egy gépre van net. Bárhogy, bármilyen kábellel, bármilyen sorrendbe, lukba kötünk bármit, külön csak egy routerrel aztán a másikkal, nem működik egyik routeren keresztül sem a net.

Szóval routerrel nem megy, router nélkül igen (1db gépre pfff...és erre, megnéztem, jön rendesen a 8 gigabites net). Na már most eléggé kizárt, hogy két router egyszerre megy tönkre, az egyik pl tök új. Sőt gépeket össze tudunk mindkét routerrel kötni látják egymást, de a net az mintha nem folyna át rajtuk sehogy. Megvolt már a reset meg minden sokszor, meg új kábelek meg minden, semmi.

Mi a szösz ez az egész?

Valaki ötlet??????? :W

- modem: Thomson, Broandband
- router 1: D-Link Ethernet Broadband Router
- router 2: Wireless Broadband router (ennyi van rá írva)

[ Szerkesztve ]

(#6044) Gabás válasza Titok Levi (#6043) üzenetére


Gabás
(őstag)

nekem is kell 8 Gb-es net, hol adják?:)
nem (teljesen) kizárt, hogy tönkrement minkét router, túlfesz esetén. nincs lehetőség egy harmadikat kipróbálni?

[ Szerkesztve ]

(#6045) iwu válasza Titok Levi (#6043) üzenetére


iwu
(addikt)

hali!
azé ne fessük a falra...lehet hogy csak a fő router elállítódott, leresetelődött.
azért ipconfig meg ilyen jöhetne...

ajándék ló nem látja a fától a szódás a lovát...

(#6046) melinda75


melinda75
(tag)

nem tudom tud e valaki segiteni van egy 360r d-link roterem . mind a 4 ben van 1-1 gép viszont a fiam rászeretné tenni az xbox-ot hogyan oszthatom tovább ha mind a 4 port használatban van. :Y milyen ezközt vegyek?

melinda75

(#6047) iwu válasza melinda75 (#6046) üzenetére


iwu
(addikt)

a legalapabb switch-et teszel az egyik portra, és annak a lyukait tömöd az x-el meg a kieső pcvel (kb3Kból megvan:)

ajándék ló nem látja a fától a szódás a lovát...

(#6048) melinda75 válasza iwu (#6047) üzenetére


melinda75
(tag)

köszönöm. :C

melinda75

(#6049) gytibi75 válasza rdi (#6028) üzenetére


gytibi75
(csendes tag)

Értem. Kb. 3 napig jól ment minden, de mostanában, minden nap mikor hazaérek, olyan mintha nem lenne hálózati kapcsolat. Vagy engedélyezni kell a kapcsolatot vagy újra kell konfigurálni az egészet (router alapbeállítások).

Mit jelent a router config-ban ill. a ipconfig /all parancsnál az engedély, ami csak egy napig szól?

Tudom a szolgáltatóm naponta 1x megszakítja a kapcsolatot, de ez is befolyással lehet a router-re?

Üdv,

(#6050) Zola007


Zola007
(veterán)

Tudtok ajánlani a netlimiteren kívül más progit ami megfelel a következőknek:
-n agyon egyszerű
- adott software sávszélesség foglalásának beállítása

Páromnak küldi az a gépemben lévő 2 kártya közül az egyik a netet, de mivel én gyakran töltögetek, így jó lenne egy olyan program, amivel a Flashget-em sávszél foglalását tudnám állítani, hogy ne "egye el" az egészet a párom gépe elől, ha töltök az enyémen.
Ellenben ha csak ő van otthon és tölt az én gépem, akkor könnyen (ezért kell egyszerű progi) át tudja állítani ezekre az értékekre.

Köszi előre is

Mʏ ᴘʜɪʟᴏsᴏᴘʜʏ ɪs: Iᴛ’s ɴᴏɴᴇ ᴏғ ᴍʏ ʙᴜsɪɴᴇss ᴡʜᴀᴛ ᴘᴇᴏᴘʟᴇ sᴀʏ ᴏғ ᴍᴇ ᴀɴᴅ ᴛʜɪɴᴋ ᴏғ ᴍᴇ. I ᴀᴍ ᴡʜᴀᴛ I ᴀᴍ ᴀɴᴅ I ᴅᴏ ᴡʜᴀᴛ I ᴅᴏ. I ᴇxᴘᴇᴄᴛ ɴᴏᴛʜɪɴɢ ᴀɴᴅ ᴀᴄᴄᴇᴘᴛ ᴇᴠᴇʀʏᴛʜɪɴɢ. Aɴᴅ ɪᴛ ᴍᴀᴋᴇs ʟɪғᴇ sᴏ ᴍᴜᴄʜ ᴇᴀsɪᴇʀ. - Sɪʀ Aɴᴛʜᴏɴʏ Hᴏᴘᴋɪɴs

Copyright © 2000-2019 PROHARDVER Informatikai Kft.